CVE-2008-4736

2008-10-24T06:30:01
ID CVE-2008-4736
Type cve
Reporter NVD
Modified 2017-09-28T21:32:19

Description

SQL injection vulnerability in index.php in RPG.Board 0.8 Beta2 and earlier allows remote attackers to execute arbitrary SQL commands via the showtopic parameter.