CVE-2008-4655

2008-10-21T20:11:51
ID CVE-2008-4655
Type cve
Reporter NVD
Modified 2011-03-07T22:12:49

Description

SQL injection vulnerability in the Simple survey (simplesurvey) 1.7.0 and earlier extension for TYPO3 allows remote attackers to execute arbitrary SQL commands via unspecified vectors.