CVE-2008-4649

2008-10-21T20:11:50
ID CVE-2008-4649
Type cve
Reporter NVD
Modified 2017-08-07T21:32:48

Description

Session fixation vulnerability in Elxis CMS 2008.1 revision 2204 allows remote attackers to hijack web sessions by setting the PHPSESSID parameter.