CVE-2008-4634

2008-10-20T21:18:02
ID CVE-2008-4634
Type cve
Reporter NVD
Modified 2017-08-07T21:32:48

Description

Cross-site scripting (XSS) vulnerability in Movable Type 4 through 4.21 allows remote attackers to inject arbitrary web script or HTML via unknown vectors related to the administrative page, a different vulnerability than CVE-2008-4079.