CVE-2008-4612

2008-10-20T18:14:00
ID CVE-2008-4612
Type cve
Reporter cve@mitre.org
Modified 2018-10-11T20:52:00

Description

Cross-site scripting (XSS) vulnerability in PortalApp 4.0 allows remote attackers to inject arbitrary web script or HTML via the keywords parameter to (1) forums.asp and (2) content.asp.