CVE-2008-4601

2008-10-17T20:18:53
ID CVE-2008-4601
Type cve
Reporter NVD
Modified 2017-08-07T21:32:46

Description

Cross-site scripting (XSS) vulnerability in the login feature in Habari CMS 0.5.1 allows remote attackers to inject arbitrary web script or HTML via the habari_username parameter.