CVE-2008-4590

2008-10-16T14:00:01
ID CVE-2008-4590
Type cve
Reporter NVD
Modified 2017-09-28T21:32:14

Description

Multiple SQL injection vulnerabilities in Stash 1.0.3 allow remote attackers to execute arbitrary SQL commands via (1) the username parameter to admin/login.php and (2) the post parameter to admin/news.php.