CVE-2008-4542

2008-10-13T16:00:02
ID CVE-2008-4542
Type cve
Reporter NVD
Modified 2017-08-07T21:32:43

Description

Cross-site scripting (XSS) vulnerability in Cisco Unity 4.x before 4.2(1)ES162, 5.x before 5.0(1)ES56, and 7.x before 7.0(2)ES8 allows remote authenticated administrators to inject arbitrary web script or HTML by entering it in the database (aka data store).