CVE-2008-4513

2008-10-09T14:00:02
ID CVE-2008-4513
Type cve
Reporter NVD
Modified 2017-08-07T21:32:42

Description

Cross-site scripting (XSS) vulnerability in BBcode API module in Phorum 5.2.8 allows remote attackers to inject arbitrary web script or HTML via nested BBcode image tags.