CVE-2008-4400

2008-10-14T21:10:00
ID CVE-2008-4400
Type cve
Reporter cve@mitre.org
Modified 2017-08-08T01:32:00

Description

Unspecified vulnerability in asdbapi.dll in CA ARCserve Backup (formerly BrightStor ARCserve Backup) r11.1 through r12.0 allows remote attackers to cause a denial of service (crash of multiple services) via crafted authentication credentials, related to "insufficient validation."