CVE-2008-4375

2008-10-01T11:38:36
ID CVE-2008-4375
Type cve
Reporter NVD
Modified 2017-09-28T21:32:08

Description

SQL injection vulnerability in viewprofile.php in Availscript Classmate Script allows remote attackers to execute arbitrary SQL commands via the p parameter.