CVE-2008-4357

2008-09-30T14:15:08
ID CVE-2008-4357
Type cve
Reporter NVD
Modified 2017-09-28T21:32:07

Description

SQL injection vulnerability in linkto.php in Powie pLink 2.07 allows remote attackers to execute arbitrary SQL commands via the id parameter.