CVE-2008-4162

2008-09-22T14:52:13
ID CVE-2008-4162
Type cve
Reporter NVD
Modified 2018-10-11T16:51:03

Description

Open redirect vulnerability in admin/auth.php in NooMS 1.1 allows remote attackers to redirect users to arbitrary web sites and conduct phishing attacks via a URL in the g_site_url parameter.