CVE-2008-4140

2008-09-24T01:41:38
ID CVE-2008-4140
Type cve
Reporter NVD
Modified 2018-10-11T16:51:02

Description

Cross-site scripting (XSS) vulnerability in admin.php in Quick.Cart 3.1 allows remote attackers to inject arbitrary web script or HTML via the query string.