CVE-2008-4137

2008-09-24T01:41:38
ID CVE-2008-4137
Type cve
Reporter NVD
Modified 2017-09-28T21:32:00

Description

PHP remote file inclusion vulnerability in footer.php in PHP-Crawler 0.8 allows remote attackers to execute arbitrary PHP code via a URL in the footer_file parameter.