CVE-2008-4118

2008-09-18T11:06:09
ID CVE-2008-4118
Type cve
Reporter NVD
Modified 2017-08-07T21:32:26

Description

Cross-site scripting (XSS) vulnerability in High Norm Sound Master 2nd 1.0 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.