CVE-2008-4071

2008-09-15T11:14:05
ID CVE-2008-4071
Type cve
Reporter NVD
Modified 2018-10-30T12:25:38

Description

A certain ActiveX control in Adobe Acrobat 9, when used with Microsoft Windows Vista and Internet Explorer 7, allows remote attackers to cause a denial of service (browser crash) via an src property value with an invalid acroie:// URL.