CVE-2008-4013

2008-10-14T21:11:00
ID CVE-2008-4013
Type cve
Reporter cve@mitre.org
Modified 2017-08-08T01:32:00

Description

Unspecified vulnerability in the WebLogic Server component in BEA Product Suite 10.0 MP1, 9.2 MP3, 9.1, 9.0, and 8.1 SP6 allows remote attackers to affect confidentiality, integrity, and availability via unknown vectors.