CVE-2008-3991

2008-10-14T17:11:11
ID CVE-2008-3991
Type cve
Reporter NVD
Modified 2017-08-07T21:32:19

Description

Unspecified vulnerability in the Oracle OLAP component in Oracle Database 9.2.08, 9.2.0.8DV, and 10.1.0.5 allows remote authenticated users to affect availability, related to OLAPSYS.CWM2_OLAP_AW_AWUTIL, a different vulnerability than CVE-2008-3990.