CVE-2008-3961

2008-09-18T11:04:27
ID CVE-2008-3961
Type cve
Reporter NVD
Modified 2017-08-07T21:32:18

Description

Multiple unspecified vulnerabilities in Adobe Illustrator CS2 on Macintosh allow user-assisted attackers to execute arbitrary code via a crafted AI file.