CVE-2008-3917

2008-09-04T14:41:00
ID CVE-2008-3917
Type cve
Reporter NVD
Modified 2017-08-07T21:32:16

Description

Cross-site scripting (XSS) vulnerability in index.php in Ovidentia 6.6.5 allows remote attackers to inject arbitrary web script or HTML via the field parameter in a search action.