CVE-2008-3779

2008-08-26T14:41:00
ID CVE-2008-3779
Type cve
Reporter cve@mitre.org
Modified 2017-09-29T01:31:00

Description

Cross-site scripting (XSS) vulnerability in search/index.php in Five Star Review Script allows remote attackers to inject arbitrary web script or HTML via the words parameter in a search action.