CVE-2008-3735

2008-08-20T16:41:00
ID CVE-2008-3735
Type cve
Reporter cve@mitre.org
Modified 2017-08-08T01:32:00

Description

Cross-site scripting (XSS) vulnerability in index.php in PHPizabi before 848 Core HotFix Pack 3 allows remote attackers to inject arbitrary web script or HTML via the query parameter in a blogs.search action.