CVE-2008-3676

2008-08-14T15:41:00
ID CVE-2008-3676
Type cve
Reporter NVD
Modified 2018-10-11T16:49:23

Description

Unspecified vulnerability in the IMAP server in hMailServer 4.4.1 allows remote authenticated users to cause a denial of service (resource exhaustion or daemon crash) via a long series of IMAP commands.