CVE-2008-3654

2008-08-13T01:41:00
ID CVE-2008-3654
Type cve
Reporter cve@mitre.org
Modified 2017-08-08T01:32:00

Description

Unspecified vulnerability in TikiWiki CMS/Groupware before 2.0 allows attackers to obtain "path and PHP configuration" via unknown vectors.