CVE-2008-3646

2008-10-10T06:30:05
ID CVE-2008-3646
Type cve
Reporter NVD
Modified 2017-08-07T21:32:03

Description

The Postfix configuration file in Mac OS X 10.5.5 causes Postfix to be network-accessible when mail is sent from a local command-line tool, which allows remote attackers to send mail to local Mac OS X users.