CVE-2008-3505

2008-08-06T18:41:00
ID CVE-2008-3505
Type cve
Reporter cve@mitre.org
Modified 2017-09-29T01:31:00

Description

Cross-site scripting (XSS) vulnerability in PolyPager 1.0 rc2 and earlier allows remote attackers to inject arbitrary web script or HTML via the nr parameter to the default URI.