CVE-2008-3425

2008-07-31T22:41:00
ID CVE-2008-3425
Type cve
Reporter cve@mitre.org
Modified 2017-08-08T01:31:00

Description

Unspecified vulnerability in the Sun Java System Web Server 7.0 plugin in Sun N1 Service Provisioning System (SPS) 5.2 and 6.0 allows remote authenticated SPS users to gain administrative access to the web server via unknown attack vectors.