CVE-2008-3302

2008-07-25T09:41:00
ID CVE-2008-3302
Type cve
Reporter NVD
Modified 2017-09-28T21:31:37

Description

SQL injection vulnerability in admin/delete.php in BilboBlog 0.2.1, when magic_quotes_gpc is disabled, allows remote authenticated administrators to execute arbitrary SQL commands via the num parameter.