CVE-2008-3296

2008-07-25T09:41:00
ID CVE-2008-3296
Type cve
Reporter NVD
Modified 2017-08-07T21:31:45

Description

Directory traversal vulnerability in modules/system/admin.php in XOOPS 2.0.18 1 allows remote attackers to include and execute arbitrary local files via a .. (dot dot) in the fct parameter. NOTE: the provenance of this information is unknown; the details are obtained solely from third party information.