CVE-2008-3200

2008-07-17T09:41:00
ID CVE-2008-3200
Type cve
Reporter NVD
Modified 2017-09-28T21:31:34

Description

SQL injection vulnerability in vlc_forum.php in Avlc Forum as of 20080715 allows remote attackers to execute arbitrary SQL commands via the id parameter in an affich_message action.