CVE-2008-3110

2008-07-09T19:41:00
ID CVE-2008-3110
Type cve
Reporter NVD
Modified 2017-09-28T21:31:31

Description

Unspecified vulnerability in scripting language support in Sun Java Runtime Environment (JRE) in JDK and JRE 6 Update 6 and earlier allows remote attackers to obtain sensitive information by using an applet to read information from another applet.