CVE-2008-3098

2008-09-24T10:56:49
ID CVE-2008-3098
Type cve
Reporter NVD
Modified 2018-10-11T16:45:54

Description

Cross-site scripting (XSS) vulnerability in admin/usercheck.php in fuzzylime (cms) before 3.03 allows remote attackers to inject arbitrary web script or HTML via the user parameter to the login form.