CVE-2008-3022

2008-07-07T17:41:00
ID CVE-2008-3022
Type cve
Reporter cve@mitre.org
Modified 2017-09-29T01:31:00

Description

Multiple PHP remote file inclusion vulnerabilities in sablonlar/gunaysoft/gunaysoft.php in PHPortal 1.2 Beta allow remote attackers to execute arbitrary PHP code via a URL in (1) icerikyolu, (2) sayfaid, and (3) uzanti parameters.