CVE-2008-2911

2008-06-30T18:24:00
ID CVE-2008-2911
Type cve
Reporter cve@mitre.org
Modified 2017-09-29T01:31:00

Description

Multiple cross-site scripting (XSS) vulnerabilities in index.php in Contenido 4.8.4 allow remote attackers to inject arbitrary web script or HTML via the (1) contenido, (2) Belang, and (3) username parameters.