CVE-2008-2792

2008-06-20T07:48:00
ID CVE-2008-2792
Type cve
Reporter NVD
Modified 2017-09-28T21:31:18

Description

SQL injection vulnerability in index.php in eroCMS 1.4 and earlier allows remote attackers to execute arbitrary SQL commands via the site parameter.