CVE-2008-2515

2008-06-02T17:30:00
ID CVE-2008-2515
Type cve
Reporter NVD
Modified 2017-09-28T21:31:12

Description

Unspecified vulnerability in iostat in IBM AIX 5.2, 5.3, and 6.1 allows local users to gain privileges via unknown vectors related to an "environment variable handling error."