CVE-2008-2500

2008-05-29T12:32:00
ID CVE-2008-2500
Type cve
Reporter NVD
Modified 2017-08-07T21:31:05

Description

Cross-site scripting (XSS) vulnerability in the MOStlyContent Editor (MOStlyCE) component before 3.0 for Mambo allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.