CVE-2008-2482

2008-05-28T15:32:00
ID CVE-2008-2482
Type cve
Reporter cve@mitre.org
Modified 2018-10-11T20:41:00

Description

Directory traversal vulnerability in install_mod.php in insanevisions OneCMS 2.5 allows remote attackers to include and execute arbitrary local files via a .. (dot dot) in the load parameter in a go action.