CVE-2008-2338

2008-05-19T09:20:00
ID CVE-2008-2338
Type cve
Reporter NVD
Modified 2017-09-28T21:31:07

Description

Interspire ActiveKB 1.5 and earlier allows remote attackers to gain privileges by setting the auth cookie to true when accessing unspecified scripts in /admin.