CVE-2008-2082

2008-05-05T13:20:00
ID CVE-2008-2082
Type cve
Reporter NVD
Modified 2017-09-28T21:31:00

Description

Cross-site scripting (XSS) vulnerability in index.php in Siteman 2.0.x2 allows remote attackers to inject arbitrary web script or HTML via the module parameter, which leaks the path in an error message.