CVE-2008-2068

2008-05-02T23:20:00
ID CVE-2008-2068
Type cve
Reporter cve@mitre.org
Modified 2017-08-08T01:30:00

Description

Cross-site scripting (XSS) vulnerability in WordPress 2.5 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.