CVE-2008-2060

2008-06-18T19:41:00
ID CVE-2008-2060
Type cve
Reporter cve@mitre.org
Modified 2017-08-08T01:30:00

Description

Unspecified vulnerability in Cisco Intrusion Prevention System (IPS) 5.x before 5.1(8)E2 and 6.x before 6.0(5)E2, when inline mode and jumbo Ethernet support are enabled, allows remote attackers to cause a denial of service (panic), and possibly bypass intended restrictions on network traffic, via a "specific series of jumbo Ethernet frames."