CVE-2008-1666

2008-07-17T09:41:00
ID CVE-2008-1666
Type cve
Reporter NVD
Modified 2011-03-07T22:07:26

Description

Unspecified vulnerability in HP Oracle for OpenView (OfO) 8.1.7, 9.1.01, 9.2, 9.2.0, 10g, and 10gR2 has unknown impact and attack vectors, possibly related to the July 2008 Oracle Critical Patch Update.