CVE-2008-1665

2008-07-17T09:41:00
ID CVE-2008-1665
Type cve
Reporter NVD
Modified 2017-08-07T21:30:20

Description

Multiple unspecified vulnerabilities in HP Select Identity (HPSI) Active Directory Bidirectional LDAP Connector 2.20, 2.20.001, 2.20.002, and 2.30 allow remote attackers to execute arbitrary code via unspecified vectors.