CVE-2008-1604

2008-04-01T12:44:00
ID CVE-2008-1604
Type cve
Reporter NVD
Modified 2017-08-07T21:30:17

Description

Cross-site scripting (XSS) vulnerability in PerlMailer before 3.02 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.