CVE-2008-1474

2008-03-24T22:44:00
ID CVE-2008-1474
Type cve
Reporter cve@mitre.org
Modified 2017-08-08T01:30:00

Description

Multiple unspecified vulnerabilities in Roundup before 1.4.4 have unknown impact and attack vectors, some of which may be related to cross-site scripting (XSS).