CVE-2008-1415

2008-03-20T06:44:00
ID CVE-2008-1415
Type cve
Reporter NVD
Modified 2017-09-28T21:30:41

Description

Directory traversal vulnerability in index.php in Multiple Time Sheets (MTS) 5.0 and earlier allows remote attackers to read arbitrary files via "../..//" (modified dot dot) sequences in the tab parameter.