CVE-2008-1404

2008-03-20T06:44:00
ID CVE-2008-1404
Type cve
Reporter NVD
Modified 2017-09-28T21:30:41

Description

SQL injection vulnerability in index.php in the Viso (Industry Book) 2.04 and 2.03 module for eXV2 allows remote attackers to execute arbitrary SQL commands via the kid parameter.