CVE-2008-1308

2008-03-12T13:44:00
ID CVE-2008-1308
Type cve
Reporter NVD
Modified 2008-09-05T00:00:00

Description

SQL injection vulnerability in the Sudirman Angriawan NukeC30 3.0 module for PHP-Nuke allows remote attackers to execute arbitrary SQL commands via the id_catg parameter in a ViewCatg action to modules.php.